Корзина
  • Добавьте товары в корзину.

Артикул: MES2308R

Наличие уточняйте

Коммутатор Eltex MES2308R

Цена по запросу Стоимость зависит от выбранного способа оплаты и количества товара.

Подберем решение под ваши задачи
Поможем выбрать подходящий вариант, проверим совместимость и подготовим коммерческое предложение
Вы можете добавить файлы с реквизитами компании, спецификацией или ТЗ

Не отвечаем 5 минут — скидка на весь заказ!

sale@etx-russia.com

Нужна скидка? Звони — сделаем лучшее предложение

+7 499 288-84-20

Работаем по всей России

Возможны самовывоз и доставка по всей территории России

Надежность

Профессиональная поддержка

Описание коммутатора

MES2308R - это 10-ти портовый гигабитный L3 коммутатор с поддержкой стекирования. Компактный вариант коммутатора доступа с широким доступным функционалом, отличительной особенностью данной модели является наличие 2 комбо портов. Для подключения доступно 8х10/100/1000BASE-T (RJ-45) и 2х10/100/1000BASE-T/1000BASE- X/100BASE-FX Combo

Ключевые преимущества

  • Пропускная способность 20 Гбит/c
  • Неблокируемая коммутационная матрица
  • Коммутатор L3
  • Стекирование до 8 устройств
  • Поддержка Multicast (IGMP, IGMP snooping, MVR)
  • Расширенные функции безопасности - (L2-L4 ACL, IP Source address guard, Dynamic ARP Inspection и др.)

Функциональные возможности коммутатора обеспечивают физическое стекирование, поддержку виртуальных локальных сетей, многоадресных групп рассылки и расширенные функции безопасности.

Основные отличия

MES2308R - новая модификация в линейке MES2308X. Коммутатор отличается наличием двух комбо портов на uplink.

Параметры и подключение

  • Подключение: C выходом 8 портовых коммутаторов линейка Eltex MES стала еще более разнообразной
  • Габариты: возможно подобрать коммутатор на 8
  • Подключение: 24 или 48 портов
  • с медными
  • Подключение: оптическими портами
  • Питание PoE: с поддержкой PoE.

Сравнительная таблица

Порт

MES2308

MES2308P

MES2308R

10/100/1000BASE-T (RJ-45)

10

8 (PoE+)

8

1000BASE-X (SFP)

2

2

2

10/100/1000BASE-T (комбо порты)

-

2

2

Основные характеристики

  • Уровень коммутатора: L3
  • Питание: 110-250 В АС, 50-60 Гц
  • MAC-таблица: 16 384
  • Количество портов DOWNLINK: 8
  • Тип DOWNLINK: RJ-45
  • Скорость DOWNLINK: 1G

Комплектация

  • Комплект крепления в 19"стойку
  • Шнур питания 220В
  • Сертификат
  • Паспорт
  • Руководство по эксплуатации (по запросу поставляется на CD-диске)

Технические характеристики MES2308R

Безопасность и VPN

ACL (Списки управления доступом)
L2-L3-L4 ACL (Access Control List); Поддержка Time-Based ACL; IPv6 ACL; ACL на основе: Порта коммутатора Приоритета 802.1p VLAN ID EtherType DSCP Типа протокола Номера порта TCP/UDP Содержимого пакета, определяемого пользователем (User Defined Bytes)
Функции обеспечения безопасности
Защита от несанкционированных DHCP-серверов (DHCP Snooping); Опция 82 протокола DHCP; IP Source Guard; Dynamic ARP Inspection; First Hop Security; Поддержка sFlow; Проверка подлинности на основе MAC-адреса, ограничение количества MAC адресов, статические MAC-адреса; Проверка подлинности по портам на основе 802.1x; Guest VLAN; Система предотвращения DoS-атак; Сегментация трафика; Фильтрация DHCP-клиентов; Предотвращение атак BPDU; Фильтрация NetBIOS/NetBEUI; PPPoE Intermediate Agent

Габариты и масса

Вес брутто, кг
2.42
Габариты коммутатора (Ш х В х Г), мм
310 × 44 × 158
Максимальный размер ECMP-групп
8
Масса
1,45 кг
Размер коробки ШхВхГ, мм
550 x 85 x 270
Размеры (ШхВxГ), мм
310x44x158

Интерфейсы и подключение

Интерфейсы
8 портов 10/100/1000BASE-T (RJ-45); 2 порта 10/100/1000BASE-T/1000BASE- X/100BASE-FX Combo; 1 консольный порт RS-232 (RJ-45)
Количество L3 интерфейсов
130
Количество портов
8x1G, 2 комбо
Количество портов 10/100/1000BASE-T (RJ-45)
8
Количество портов DOWNLINK
8
Количество портов UPLINK
2
Количество портов КОМБО 10/100/1000BASE-T/100BASE-FX/1000BASE-X
2
Консольный порт
RS-232 (RJ-45)
Скорость DOWNLINK
1G
Скорость UPLINK
1G
Тип DOWNLINK
RJ-45
Тип UPLINK
Комбо (RJ-45 / SFP)
Функции интерфейсов
Защита от блокировки очереди (HOL); Поддержка обратного давления (Back Pressure); Поддержка Auto MDI/MDIX; Поддержка сверхдлинных кадров (Jumbo Frames); Управление потоком (IEEE 802.3X); Зеркалирование портов (SPAN, RSPAN); Стекирование

Конструкция и монтаж

Исполнение
19", 1U
Тип охлаждения
Пассивное
Установка в стойку
1U

Маршрутизация

Функции L3
Статические IP-маршруты; Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3, IS-IS (IPv4 Unicast), BGP [4] (IPv4 Unicast, IPv4 Multicast, IPv6 Unicast); Поддержка протокола BFD (для BGP, OSPF); Address Resolution Protocol (ARP); Поддержка Proxy ARP; Поддержка маршрутизации на основе политик - Policy-Based Routing (IPv4); Поддержка протокола VRRP; Протоколы динамической маршрутизации мультикаста PIM SM, PIM DM, IGMP Proxy, MSDP; Поддержка функции IP Unnumbered; Балансировка нагрузки ECMP; Поддержка VRF Lite

Назначение и исполнение

Промышленный
Нет

Питание и энергопотребление

Бюджет PoE, Вт
Нет
Максимальная потребляемая мощность
14 Вт
Максимальная потребляемая мощность без учета заряда АКБ, Вт
Нет
Максимальная потребляемая мощность, Вт
14
Питание
110-250 В АС, 50-60 Гц
Питание, В
110–250 В
Питание, ток
AC
Поддерживаемые стандарты PoE
Нет
Тепловыделение
14 Вт
Тепловыделение, Вт
14
Технология PoE
Нет

Примечания и ограничения

Примечания к характеристикам
[1] Значение указано для односторонней передачи; [2] Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации; [3] Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы; [4] Поддержка протокола BGP предоставляется по лицензии

Производительность и ресурсы

MAC-таблица
16 384
Количество ARP записей
820
Количество VRF (включая VRF по умолчанию)
16
Количество VRRP-маршрутизаторов
255
Количество групп L2 Multicast (IGMP Snooping)
2047
Количество групп LAG (Link Aggregation Groups)
48, до 8 портов в одном LAG
Количество маршрутов L3 IPv4 Unicast
816
Количество маршрутов L3 IPv6 Unicast
210
Количество правил ACL IPv4 / IPv6, максимальное (если правил MAC ACL = 0)
958
Количество правил ACL MAC, максимальное (если правил ACL IPv4 / IPv6 = 0)
958
Количество правил ACL в одном ACL
256
Количество правил ACL, общее (MAC + IPv4 / IPv6)
958
Количество правил SQinQ (ingress / egress)
958 / 958
Максимальный размер Jumbo-фрейма, байт
10 240
Объем буферной памяти
1.5 Mбайт
Объем оперативной памяти
512 Mбайт (DDR3)
Объем постоянной памяти
512 Mбайт (RAW NAND)
Основные функции качества обслуживания (QoS) и ограничения скорости
Статистика QoS; Ограничение скорости на портах (shaping, policing); Поддержка класса обслуживания 802.1p; Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast); Управление полосой пропускания; Обработка очередей по алгоритмам Strict priority/Weighted Round Robin (WRR); Три цвета маркировки; Назначение меток CoS/DSCP на основании ACL; Настройка приоритета 802.1p для VLAN управления; Перемаркировка DSCP to CoS, CoS to DSCP; Назначение VLAN на основании ACL; Назначение меток 802.1p, DSCP для протокола IGMP
Производительность
Пропускная способность - 20 Гбит/с; Производительность на пакетах длиной 64 байта [1] - 14,7 МРРS; Объем буферной памяти - 1,5 Мбайт; Объем ОЗУ (DDR3) - 512 Мбайт; Объем ПЗУ (RAW NAND) - 512 Мбайт; Таблица MAC-адресов - 16384; Количество ARP-записей [2] - 820; Таблица VLAN - 4094; Количество L2 Multicast-групп - 2047; Количество правил SQinQ - 958 (ingress/egress); Количество правил ACL - 958; Количество маршрутов L3 IPv4 Unicast [3] - 816; Количество маршрутов L3 IPv6 Unicast [3] - 210; Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM) [3] - 412; Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM) [3] - 103; Количество VRRP-маршрутизаторов - 255; Максимальный размер ECMP групп - 8; Количество VRF - 16 (включая VRF по умолчанию); Количество L3-интерфейсов - 130; Link Aggregation Groups (LAG) - 48, до 8 портов в одном LAG; Качество обслуживания QoS - 8 выходных очередей для каждого порта; Размер Jumbo-фреймов - Максимальный размер пакетов 10240 байт; Стекирование - 8 устройств
Производительность на пакетах длиной 64 байта (для односторонней передачи), MPPS
14.7
Пропускная способность, Гбит/с
20
Таблица VLAN
4094

Регистрация и сертификация

ОКПД2 КТРУ
26.30.11.122
Статус Минпромторг
Нет

Управление и мониторинг

ОАМ/CFM
802.3ah Ethernet Link OAM; 802.1ag Connectivity Fault Management (CFM); 802.3ah Unidirectional LinkDetection (протокол обнаружения однонаправленных линков)
Функции мониторинга
Статистика интерфейсов; Удаленный мониторинг RMON/SMON; Поддержка IP SLA; Мониторинг загрузки CPU по задачам и по типу трафика; Мониторинг загрузки оперативной памяти (RAM); Мониторинг температуры; Мониторинг TCAM

Условия эксплуатации

Рабочая влажность
не более 80%
Рабочая температура окружающей среды
от -20 до +50 °С

Функции и управление

Аппаратная поддержка Dying Gasp
Есть
Качество обслуживания QoS, выходные очереди на порт
8
Количество устройств в стеке
8
Основные функции управления
Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP; Перенаправление вывода команд CLI в произвольный файл на ПЗУ; Протокол SNMP; Интерфейс командной строки (CLI); Web-интерфейс; Syslog; SNTP (Simple Network Time Protocol); NTP (Network Time Protocol); Traceroute; LLDP (802.1ab) + LLDP MED; Возможность обработки трафика управления с двумя заголовками 802.1Q; Поддержка авторизации вводимых команд с помощью сервера TACACS+; Управление доступом к коммутатору – уровни привилегий для пользователей; Блокировка интерфейса управления; Локальная аутентификация; Фильтрация IP-адресов для SNMP; Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System); Функция Change of Authorization (CoA); Сервер SSH, сервер Telnet; Клиент SSH, клиент Telnet; Удаленный запуск команд посредством SSH; Поддержка SSL; Поддержка макрокоманд; Журналирование вводимых команд; Системный журнал; Автоматическая настройка DHCP; DHCP Relay (Option 82); DHCP Option 12; DHCPv6 Relay, DHCPv6 LDRA (Option 18,37); Сервер DHCP; Добавление тега PPPoE Circuit-ID; Команды отладки; Механизм ограничения трафика в сторону CPU; Шифрование пароля; Восстановление пароля; Ping (поддержка IPv4/IPv6); Сервер DNS (Resolver)
Особенности физического исполнения
Аппаратная поддержка Dying Gasp; Рабочая температура окружающей среды от -20 до +50°С; Температура хранения от -50 до +70°С; Рабочая влажность Не более 80%; Пассивное охлаждение
Поддержка ERPS (G.8032v2)
Да
Поддержка IPv6
Функциональность IPv6 Host; Совместное использование IPv4, IPv6
Поддержка MLAG (Multi-Switch Link Aggregation Group)
Да
Поддержка Q-in-Q
Да
Поддержка Selective Q-in-Q
Да
Поддержка VLAN
Поддержка Voice VLAN; Поддержка 802.1Q; Поддержка Q-in-Q; Поддержка Selective Q-in-Q; Поддержка GVRP
Поддержка сверхдлинных кадров (Jumbo frames)
Да
Поддержка стекирования
Да
Сервисные функции
Виртуальное тестирование кабеля (VCT); Диагностика оптического трансивера; Green Ethernet
Стандарты MIB/IETF
RFC 1065, 1066, 1155, 1156, 2578 MIB Structure; RFC 1212 Concise MIB Definitions; RFC 1213 MIB II; RFC 1215 MIB Traps Convention; RFC 1493, 4188 Bridge MIB; RFC 1157, 2571-2576 SNMP MIB; RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB; RFC 1271,1757, 2819 RMON MIB; RFC 2465 IPv6 MIB; RFC 2466 ICMPv6 MIB; RFC 2737 Entity MIB; RFC 4293 IPv6 SNMP Mgmt Interface MIB; Private MIB; RFC 3289 DIFFSERV MIB; RFC 2021 RMONv2 MIB; RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB; RFC 2668 802.3 MAU MIB; RFC 2674, 4363 802.1p MIB; RFC 2233, 2863 IF MIB; RFC 2618 RADIUS Authentication Client MIB; RFC 4022 MIB для TCP; RFC 4113 MIB для UDP; RFC 2620 RADIUS Accounting Client MIB; RFC 2925 Ping & Traceroute MIB; RFC 768 UDP; RFC 791 IP; RFC 792 ICMPv4; RFC 2463, 4443 ICMPv6; RFC 4884 Extended ICMP для поддержки сообщений Multi-Part; RFC 793 TCP; RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6; RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP); RFC 2571, RFC2572, RFC2573, RFC2574 SNMP; RFC 826 ARP; RFC 854 Telnet; МЭК 61850
Уровень коммутатора
L3
Функции L2
Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d); Поддержка RSTP (Rapid Spaning Tree protocol, IEEE 802.1w); Поддержка MSTP (Multiple Spanning Tree, IEEE 802.1s); Поддержка STP Multiprocess; Поддержка PVSTP+; Поддержка RPVSTP+; Поддержка Spanning Tree Fast Link option; Поддержка STP Root Guard; Поддержка STP Loop Guard; Поддержка BPDU Filtering; Поддержка STP BPDU Guard; Поддержка Loopback Detection (LBD) на основе VLAN; Поддержка ERPS (G.8032v2); Поддержка Flex-link; Поддержка Private VLAN, Private VLAN Trunk; Поддержка Layer 2 Protocol Tunneling (L2PT)
Функции L2 Multicast
Поддержка профилей Multicast; Поддержка статических Multicast-групп; Поддержка IGMP Snooping v1,2,3; Поддержка IGMP Snooping Fast Leave на основе порта/хоста; Поддержка Pim-Snooping; Поддержка функции IGMP proxy-report; Поддержка авторизации IGMP через RADIUS; Поддержка MLD Snooping v1,2; Поддержка IGMP Querier; Поддержка MVR
Функции Link Aggregation
Создание групп LAG; Объединение каналов с использованием LACP; Поддержка LAG Balancing Algorithm; Поддержка Multi-Switch Link Aggregation Group (MLAG)
Функции при работе с МAC-адресами
Независимый режим обучения в каждой VLAN; Поддержка многоадресной рассылки (MAC Multicast Support); Регулируемое время хранения MAC-адресов; Статические записи MAC (Static MAC Entries); Логирование событий MAC Flapping

Отзывы о товаре

Нет отзывов об этом товаре.
Написать отзыв

Рейтинг

Нажимая на кнопку «Продолжить», вы соглашаетесь с условиями документа Политика конфиденциальности.

Аналогичные товары

Официальный поставщик ELTEX

Продажи на территории России

Оптовые и розничные продажи

Снижение логистических расходов

Индивидуальные условия

Выгода без посредников

Единая система поставок

Весь ассортимент на складе