Корзина
  • Добавьте товары в корзину.

Артикул: MES3348F

Наличие уточняйте

Коммутатор Eltex MES3348F

Цена по запросу Стоимость зависит от выбранного способа оплаты и количества товара.

Подберем решение под ваши задачи
Поможем выбрать подходящий вариант, проверим совместимость и подготовим коммерческое предложение
Вы можете добавить файлы с реквизитами компании, спецификацией или ТЗ

Не отвечаем 5 минут — скидка на весь заказ!

sale@etx-russia.com

Нужна скидка? Звони — сделаем лучшее предложение

+7 499 288-84-20

Работаем по всей России

Возможны самовывоз и доставка по всей территории России

Надежность

Профессиональная поддержка

Описание коммутатора

высокая производительность поддержка стекирования до 4 портов 10G в базовой конфигурации резервирование источников питания с возможностью горячей замены расширенные функции L2 поддержка функций L3 Front-to-back вентиляция

MES3348F - это 52-ух портовый гигабитный L3 коммутатор уровня агрегации. Высокая плотность портов позволяет использовать эту модель как эффективный концентратор оптических линков, а благодаря не блокируемой производительной матрице (176 Гбит/с) обеспечить надежную коммутацию кадров. Для использования доступно 48 х 1000BASE-X/100BASE-FX (SFP) и 4 х 10GBASE-R/1000BASE-X (SFP+/SFP).

Коммутатор агрегации с оптическими портами

Ethernet-коммутатор MES3348F имеет 48 оптических портов, производительность коммутатора 176 Гбит/с. Мощный коммутатор, поддерживающий 2 модуля питания как по переменному току, так и по постоянному, с возможностью горячей замены. Охлаждение по принципу Front-to-Back обеспечивают 4 вентилятора, которые тоже имеют возможность горячей замены. Коммутатор активно используется операторами связи в качестве агрегатора и в центрах обработки данных. Наиболее популярная топология для данного коммутатора-кольцо. Благодаря протоколу ERPS, время сходимости менее 200 мс, что обеспечивает непрерывную и стабильную передачу данных.

Ключевые преимущества

  • Пропускная способность 176 Гбит/с
  • Неблокируемая коммутационная матрица
  • 4 порта 10G в базовой конфигурации
  • Коммутатор уровня L3
  • Стекирование до 8 устройств
  • Резервирование источников питания с возможностью горячей замены
  • Дублированная система вентиляции
  • Front-to-back вентиляция

Краткое описание

MES3348F используется в операторских сетях в качестве коммутатора уровня агрегации района или транспортного коммутатора и в центрах обработки данных в качестве Top-of-Rack коммутатора. MES3348F имеет значительный запас по производительности благодаря универсальным интерфейсам, работающим на скорости 10Гбит/с или 1Гбит/с.

Основные характеристики

  • Уровень коммутатора: L3
  • Питание: Сеть переменного тока : 100-240В, 50-60 Гц; Сеть постоянного тока: 36-72В
  • MAC-таблица: 16 384
  • Количество портов DOWNLINK: 48
  • Тип DOWNLINK: SFP
  • Скорость DOWNLINK: 1G

Комплектация

  • Шнур питания (в случае комплектации модулем питания на 220В)
  • Руководство по эксплуатации (по запросу поставляется на CD-диске)
  • Комплект крепления в 19"стойку
  • Сертификат
  • Паспорт

Технические характеристики MES3348F

Безопасность и VPN

Функции обеспечения безопасности
Защита от несанкционированных DHCP-серверов (DHCP Snooping); Опция 82 протокола DHCP; IP Source Guard; Dynamic ARP Inspection; First Hop Security; Поддержка sFlow; Проверка подлинности на основе MAC-адреса, ограничение количества MAC адресов, статические MAC-адреса; Проверка подлинности по портам на основе 802.1x; Guest VLAN; Система предотвращения DoS-атак; Сегментация трафика; Фильтрация DHCP-клиентов; Предотвращение атак BPDU; Фильтрация NetBIOS/NetBEUI; PPPoE Intermediate Agent

Габариты и масса

Вес
4 кг
Вес брутто, кг
5.65
Габариты коммутатора (Ш х В х Г), мм
440 x 44 x 330
Максимальный размер ECMP-групп
8
Размер коробки ШхВхГ, мм
550 x 85 x 450
Размеры (ШхВхГ), мм
440х44x330

Интерфейсы и подключение

Интерфейсы
48 х 1000BASE-X/100BASE-FX (SFP); 4 х 10GBASE-R/1000BASE-X (SFP+/SFP); 1 x Консольный порт RS-232 (RJ-45)
Количество L3 интерфейсов
2048
Количество портов
48xSFP, 4xSFP+
Количество портов 1000BASE-X (SFP) / 10GBASE-R (SFP+)
4
Количество портов 100BASE-FX / 1000BASE-X (SFP)
48
Количество портов DOWNLINK
48
Количество портов UPLINK
4
Консольный порт
RS-232 (RJ-45)
Порт 10/100/1000BASE-T (OOB)
Нет
Порт 10/100/1000BASE-T (внутриполосное управление)
Нет
Порт OOB
Нет
Скорость DOWNLINK
1G
Скорость UPLINK
10G
Тип DOWNLINK
SFP
Тип UPLINK
SFP+
Функции интерфейсов
Защита от блокировки очереди (HOL); Поддержка обратного давления (Back Pressure); Поддержка Auto MDI/MDIX; Поддержка сверхдлинных кадров (Jumbo Frames); Управление потоком (IEEE 802.3X); Зеркалирование портов (SPAN, RSPAN)

Конструкция и монтаж

Охлаждение
Front-to-Back, 4 вентилятора
Тип охлаждения
Front-to-Back, 4 вентилятора
Установка в стойку
1U

Маршрутизация

Функции L3
Статические IP-маршруты; Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3, IS-IS (IPv4 Unicast), BGP [4] (IPv4 Unicast, IPv4 Multicast, IPv6 Unicast); Поддержка протокола BFD (для BGP, OSPF); Address Resolution Protocol (ARP); Поддержка Proxy ARP; Поддержка маршрутизации на основе политик - Policy-Based Routing (IPv4); Поддержка протокола VRRP; Протоколы динамической маршрутизации мультикаста PIM SM, PIM DM, IGMP Proxy, MSDP; Поддержка функции IP Unnumbered; Балансировка нагрузки ECMP; Поддержка протокола GRE; Поддержка VRF Lite

Назначение и исполнение

Промышленный
Нет

Питание и энергопотребление

Бюджет PoE, Вт
Нет
Варианты питания
Один источник питания постоянного или переменного тока Два источника постоянного или переменного тока с возможностью горячей замены
Максимальная потребляемая мощность
89 Вт
Максимальная потребляемая мощность, Вт
89
Питание
Сеть переменного тока : 100-240В, 50-60 Гц; Сеть постоянного тока: 36-72В
Питание, В
100–240 В / 36–72 В
Питание, ток
2 смен.БП
Поддерживаемые стандарты PoE
Нет
Тепловыделение
89 Вт
Тепловыделение, Вт
89
Технология PoE
Нет

Примечания и ограничения

Примечания к характеристикам
[1] Значение указано для односторонней передачи; [2] Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации; [3] Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы; [4] Поддержка протокола BGP предоставляется по лицензии

Производительность и ресурсы

MAC-таблица
16 384
Количество ARP записей
4023
Количество VRF (включая VRF по умолчанию)
16
Количество VRRP-маршрутизаторов
255
Количество групп L2 Multicast (IGMP Snooping)
4091
Количество групп LAG (Link Aggregation Groups)
48, до 8 портов в одном LAG
Количество маршрутов L3 IPv4 Unicast
12 864
Количество маршрутов L3 IPv6 Unicast
3222
Количество правил ACL IPv4 / IPv6, максимальное (если правил MAC ACL = 0)
3006
Количество правил ACL MAC, максимальное (если правил ACL IPv4 / IPv6 = 0)
3006
Количество правил ACL в одном ACL
256
Количество правил ACL, общее (MAC + IPv4 / IPv6)
3006
Количество правил SQinQ (ingress / egress)
3006 / 3006
Максимальный размер Jumbo-фрейма, байт
10 240
Объем буферной памяти
3 Мбайт
Объем оперативной памяти
512 Мбайт (DDR3)
Объем постоянной памяти
512 Мбайт (RAW NAND)
Основные функции качества обслуживания (QoS) и ограничения скорости
Статистика QoS; Ограничение скорости на портах (shaping, policing); Поддержка класса обслуживания IEEE 802.1p; Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast); Управление полосой пропускания; Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR); Три цвета маркировки; Назначение меток CoS/DSCP на основании ACL; Назначение VLAN на основании ACL; Настройки приоритета 802.1p для VLAN управления; Перемаркировка DSCP to CoS, CoS to DSCP; Назначение меток 802.1р, DSCP для протокола IGMP
Производительность
Пропускная способность - 176 Гбит/с; Производительность на пакетах длиной 64 байта [1] - 130,9 MPPS; Объем буферной памяти - 3 Мбайт; Объем ОЗУ (DDR3) - 512 Мбайт; Объем ПЗУ (NAND) - 512 Мбайт; Таблица MAC-адресов - 16384; Количество ARP-записей [2] - 4023; Таблица VLAN - 4094; Количество L2 Multicast-групп - 4091; Количество правил SQinQ - 3006 (ingress/72 egress); Количество правил ACL - 3006; Количество маршрутов L3 IPv4 Unicast [3] - 12864; Количество маршрутов L3 IPv6 Unicast [3] - 3222; Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM) [3] - 3876; Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM) [3] - 1006; Количество VRRP-маршрутизаторов - 255; Максимальный размер ECMP-групп - 8; Количество VRF - 16 (включая VRF по умолчанию); Количество L3-интерфейсов - 2048; Link Aggregation Groups (LAG) - 48, до 8 портов в одном LAG; Качество обслуживания QoS - 8 выходных очередей для каждого порта; Размер Jumbo-фреймов - 10240 Байт; Стекирование - 8 устройств
Производительность на пакетах длиной 64 байта (для односторонней передачи), MPPS
130,9
Пропускная способность, Гбит/с
176
Таблица VLAN
4094

Регистрация и сертификация

ОКПД2 КТРУ
26.30.11.122
РРПП (ПП 719)
10895090
Статус Минпромторг
Да

Управление и мониторинг

ОАМ/CFM
IEEE 802.3ah Ethernet Link OAM; IEEE 802.1ag Connectivity Fault Management (CFM); IEEE 802.3ah Unidirectional Link Detection (протокол обнаружения однонаправленных связей)
Функции мониторинга
Статистика интерфейсов; Удаленный мониторинг RMON/SMON; Поддержка IP SLA; Мониторинг загрузки CPU по задачам и по типу трафика; Мониторинг температуры; Мониторинг TCAM; Мониторинг загрузки оперативной памяти (RAM)

Условия эксплуатации

Рабочая влажность
Не более 80 %
Рабочая температура окружающей среды
От -10 до +45 °С
Температура хранения
от -50 до +70 [0] С

Функции и управление

Аппаратная поддержка Dying Gasp
Нет
Качество обслуживания QoS, выходные очереди на порт
8
Количество устройств в стеке
8
Основные функции управления
Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP; Перенаправление вывода команд CLI в произвольный файл на ПЗУ; Протокол SNMP; Интерфейс командной строки (CLI); Web-интерфейс; Syslog; SNTP (Simple Network Time Protocol); NTP (Network Time Protocol); Traceroute; LLDP (802.1ab) + LLDP MED; Возможность обработки трафика управления с двумя заголовками 802.1Q; Поддержка авторизации вводимых команд с помощью сервера TACACS+; Управление доступом к коммутатору – уровни привилегий для пользователей; Блокировка интерфейса управления; Локальная аутентификация; Фильтрация IP-адресов для SNMP; Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System); Функция Change of Authorization (CoA); Сервер SSH, сервер Telnet; Клиент SSH, клиент Telnet; Удаленный запуск команд посредством SSH; Поддержка SSL; Поддержка макрокоманд; Журналирование вводимых команд; Системный журнал; Автоматическая настройка DHCP; DHCP Relay (Option 82); DHCP Option 12; DHCPv6 Relay, DHCPv6 LDRA (Option 18,37); Сервер DHCP; Добавление тега PPPoE Circuit-ID; Команды отладки; Механизм ограничения трафика в сторону CPU; Шифрование пароля; Восстановление пароля; Ping (поддержка IPv4/IPv6); Сервер DNS (Resolver)
Особенности физического исполнения
Исполнение 19”, 1U
Поддержка ERPS (G.8032v2)
Да
Поддержка IPv6
Функциональность IPv6 Host; Совместное использование IPv4, IPv6
Поддержка MLAG (Multi-Switch Link Aggregation Group)
Да
Поддержка Q-in-Q
Да
Поддержка Selective Q-in-Q
Да
Поддержка VLAN
Поддержка Voice VLAN; Поддержка 802.1Q; Поддержка Q-in-Q; Поддержка Selective Q-in-Q; Поддержка GVRP
Поддержка сверхдлинных кадров (Jumbo frames)
Да
Поддержка стекирования
Да
Сервисные функции
Виртуальное тестирование кабеля (VCT); Диагностика оптического трансивера; Green Ethernet
Списки управления доступом ACL
L2-L3-L4 ACL (Access Control List); Поддержка Time-Based ACL; IPv6 ACL; ACL на основе: Порта коммутатора Приоритета IEEE 802.1p VLAN ID EtherType DSCP Типа протокола Номера порта TCP/UDP Содержимого пакета, определяемого пользователем (User Defined Bytes)
Стандарты MIB/IETF
RFC 1065, 1066, 1155, 1156, 2578 MIB Structure; RFC 1212 Concise MIB Definitions; RFC 1213 MIB II; RFC 1215 MIB Traps Convention; RFC 1493, 4188 Bridge MIB; RFC 1157, 2571-2576 SNMP MIB; RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB; RFC 1271,1757, 2819 RMON MIB; RFC 2465 IPv6 MIB; RFC 2466 ICMPv6 MIB; RFC 2737 Entity MIB; RFC 4293 IPv6 SNMP Mgmt Interface MIB; Private MIB; RFC 3289 DIFFSERV MIB; RFC 2021 RMONv2 MIB; RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB; RFC 2668 802.3 MAU MIB; RFC 2674, 4363 802.1p MIB; RFC 2233, 2863 IF MIB; RFC 2618 RADIUS Authentication Client MIB; RFC 4022 MIB для TCP; RFC 4113 MIB для UDP; RFC 2620 RADIUS Accounting Client MIB; RFC 2925 Ping & Traceroute MIB; RFC 768 UDP; RFC 791 IP; RFC 792 ICMPv4; RFC 2463, 4443 ICMPv6; RFC 4884 Extended ICMP для поддержки сообщений Multi-Part; RFC 793 TCP; RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6; RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP); RFC 2571, 2572, 2573, 2574 SNMP; RFC 826 ARP; RFC 854 Telnet; МЭК 61850
Уровень коммутатора
L3
Функции L2
Поддержка STP (Spanning Tree Protocol, IEEE 802.1d); Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w); Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s); Поддержка STP Multiprocess; Поддержка PVSTP+; Поддержка RPVSTP+; Поддержка Spanning Tree Fast Link option; Поддержка STP Root Guard; Поддержка STP Loop Guard; Поддержка BPDU Filtering; Поддержка STP BPDU Guard; Поддержка Loopback Detection (LBD) на основе VLAN; Поддержка ERPS (G.8032v2); Поддержка Flex-link; Поддержка Private VLAN, Private VLAN Trunk; Поддержка Layer 2 Protocol Tunneling (L2PT)
Функции L2 Multicast
Поддержка профилей Multicast; Поддержка статических Multicast-групп; Поддержка IGMP Snooping v1,2,3; Поддержка IGMP snooping Fast Leave на основе порта/хоста; Поддержка Pim-Snooping; Поддержка функции IGMP proxy-report; Поддержка авторизации IGMP через RADIUS; Поддержка MLD Snooping v1,2; Поддержка IGMP Querier; Поддержка MVR
Функции Link Aggregation
Создание групп LAG; Объединение каналов с использованием LACP; Поддержка LAG Balancing Algorithm; Поддержка Multi-Switch Link Aggregation Group (MLAG)
Функции при работе с MAC-адресами
Независимый режим обучения в каждой VLAN; Поддержка многоадресной рассылки (MAC Multicast Support); Регулируемое время хранения MAC-адресов; Статические записи MAC (Static MAC Entries); Логирование событий MAC Flapping

Отзывы о товаре

Нет отзывов об этом товаре.
Написать отзыв

Рейтинг

Нажимая на кнопку «Продолжить», вы соглашаетесь с условиями документа Политика конфиденциальности.

Аналогичные товары

Официальный поставщик ELTEX

Продажи на территории России

Оптовые и розничные продажи

Снижение логистических расходов

Индивидуальные условия

Выгода без посредников

Единая система поставок

Весь ассортимент на складе