Корзина
  • Добавьте товары в корзину.

Артикул: MES2326

Наличие уточняйте

Коммутатор Eltex MES2326

Цена по запросу Стоимость зависит от выбранного способа оплаты и количества товара.

Подберем решение под ваши задачи
Поможем выбрать подходящий вариант, проверим совместимость и подготовим коммерческое предложение
Вы можете добавить файлы с реквизитами компании, спецификацией или ТЗ

Не отвечаем 5 минут — скидка на весь заказ!

sale@etx-russia.com

Нужна скидка? Звони — сделаем лучшее предложение

+7 499 288-84-20

Работаем по всей России

Возможны самовывоз и доставка по всей территории России

Надежность

Профессиональная поддержка

Описание коммутатора

Управляемый стекируемый коммутатор уровня L2+: 24х10/100/1000BASE-T (RJ-45)

Параметры и подключение

  • Подключение: 2х1000BASE-X/100BASE-FX (SFP)
  • Подключение: 2х10/100/1000BASE-T/1000BASE-X Combo
  • Консольный интерфейс: RS-232/RJ-45

ЗАПУСК В СЕРИЙНОЕ ПРОИЗВОДСТВО ОТЛОЖЕН

Ключевые преимущества

  • Коммутатор L2+
  • Поддержка стекирования
  • Поддержка Multicast (IGMP snooping, MVR)
  • Расширенные функции безопасности (L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection и др.)

Краткое описание MES2326 - коммутатор доступа, который осуществляет подключение конечных пользователей к сети крупных предприятий, предприятий малого и среднего бизнеса и к сетям операторов связи с помощью интерфейсов 1G/10G. Функциональные возможности коммутатора обеспечивают физическое стекирование, поддержку виртуальных локальных сетей, многоадресных групп рассылки и расширенные функции безопасности.

Коммутатор MES2326_AC

MES2326 гигабитный коммутатор, с широким функционалом уровня доступа. Коммутатор отлично подойдет как для агрегации трафика, так и для подключения абонентов на скорости 1 Гбит/с. Коммутатор MES2326 поддерживает широкий набор L2 функций: QinQ, Selective QinQ, Multicast, протоколы STP, ERPS.

Безопасность сети

Eltex MES2326 поддерживает обеспечение безопасности на базе списков доступа ACL. Имеется возможности установить ограничение доступа к коммутатору по более чем 10 критериям: номер порта, vlan, типу протокола, содержимому пакета и другие

Автоматическое управление сетью

Группа коммутаторов MES2326_AC управляется из единого графического интерфейса Eltex.EMS. Система автоматически отслеживает состояние оборудования и оповещает в случае возникновения аварий.

Основные характеристики

  • Уровень коммутатора: L3
  • Питание: AC
  • MAC-таблица: 16K
  • Количество портов DOWNLINK: 24
  • Количество портов UPLINK: 4
  • Количество портов: 24x1G, 2xSFP, 2 комбо

Технические характеристики MES2326

Безопасность и VPN

ACL (Списки управления доступом)
L2-L3-L4 ACL (Access Control List); Поддержка Time-Based ACL; IPv6 ACL; ACL на основе: Порта коммутатора Приоритета 802.1p VLAN ID EtherType DSCP Типа протокола Номера порта TCP/UDP Содержимого пакета, определяемого пользователем (User Defined Bytes)
Функции обеспечения безопасности
DHCP snooping; Опция 82 протокола DHCP; IP Source Guard; Dynamic ARP Inspection; Поддержка sFlow; Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса; Проверка подлинности по портам на основе 802.1x; Guest VLAN [1]; Система предотвращения DoS-атак; Сегментация трафика; Защита от несанкционированных DHCP-серверов; Фильтрация DHCP-клиентов; Предотвращение атак BPDU; Фильтрация NetBIOS/NetBEUI; PPPoE Intermidiate agent

Габариты и масса

Габариты коммутатора (Ш х В х Г), мм
440 x 158 x 44
Максимальный размер ECMP-групп
8

Интерфейсы и подключение

Интерфейсы
24 х 10/100/1000BASE-T (RJ-45); 2 х 1000BASE-X (SFP); 4 х 10/100/1000BASE-T/1000BASE-X/100BASE-FX Combo; Консольный порт: RS-232/RJ-45
Количество портов
24x1G, 2xSFP, 2 комбо
Количество портов 10/100/1000BASE-T (RJ-45)
24
Количество портов 1000BASE-X (SFP)
2
Количество портов DOWNLINK
24
Количество портов UPLINK
4
Количество портов КОМБО 10/100/1000BASE-T/100BASE-FX/1000BASE-X
2
Консольный порт
RS-232 (RJ-45)
Функции интерфейсов
Защита от блокировки очереди (HOL); Поддержка обратного давления (Back pressure); Поддержка Auto MDI/MDIX; Поддержка сверхдлинных кадров (Jumbo Frames); Управление потоком (IEEE 802.3X); Зеркалирование портов (Port mirroring); Стекирование

Конструкция и монтаж

Тип охлаждения
Пассивное
Установка в стойку
1U

Маршрутизация

Функции L3
Статические IP-маршруты; Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3; Address Resolution Protocol (ARP); Поддержка протокола VRRP; Протоколы динамической маршрутизации мультикаста PIM SM, IGMP Proxy; Поддержка функции IP Unnumbered; Балансировка нагрузки ECMP

Назначение и исполнение

Промышленный
Нет

Питание и энергопотребление

Бюджет PoE, Вт
Нет
Максимальная потребляемая мощность без учета заряда АКБ, Вт
Нет
Максимальная потребляемая мощность, Вт
25
Питание
AC
Питание, В
220 В
Питание, ток
AC
Поддерживаемые стандарты PoE
Нет
Технология PoE
Нет

Примечания и ограничения

Примечания к характеристикам
[1] Не поддерживается в текущей версии ПО 4.0.9

Производительность и ресурсы

MAC-таблица
16K
MIB/IETF
RFC 1065, 1066, 1155, 1156, 2578 MIB Structure; RFC 1212 Concise MIB Definitions; RFC 1213 MIB II; RFC 1215 MIB Traps Convention; RFC 1493, 4188 Bridge MIB; RFC 1157, 2571-2576 SNMP MIB; RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB; RFC 271,1757, 2819 RMON MIB; RFC 2465 IPv6 MIB; RFC 2466 ICMPv6 MIB; RFC 2737 Entity MIB; RFC 4293 IPv6 SNMP Mgmt Interface MIB; Private MIB; RFC 3289 DIFFSERV MIB; RFC 2021 RMONv2 MIB; RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB; RFC 2668 802.3 MAU MIB; RFC 2674, 4363 802.1p MIB; RFC 2233, 2863 IF MIB; RFC 2618 RADIUS Authentication Client MIB; RFC 4022 MIB для TCP; RFC 4113 MIB для UDP; RFC 3298 MIB для Diffserv; RFC 2620 RADIUS Accounting Client MIB; RFC 2925 Ping & Traceroute MIB; RFC 768 UDP; RFC 791 IP; RFC 792 ICMPv4; RFC 2463, 4443 ICMPv6; RFC 4884 Extended ICMP для поддержки сообщений Multi-Part; RFC 793 TCP; RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6; RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP); RFC 2571, RFC2572, RFC2573, RFC2574 SNMP; RFC 826 ARP
Количество ARP записей
1K
Количество групп L2 Multicast (IGMP Snooping)
2K
Количество групп LAG (Link Aggregation Groups)
16, до 8 портов в одном LAG
Максимальный размер Jumbo-фрейма, байт
10 240
Объем буферной памяти
12 Мбит
Объем оперативной памяти
512 Мбайт (DDR3)
Объем постоянной памяти
512 Мбайт (RAW NAND)
Основные функции качества обслуживания (QoS) и ограничения скорости
Статистика QoS; Ограничение скорости на портах (shaping, policing); Поддержка класса обслуживания 802.1p; Защита от широковещательного «шторма»; Управление полосой пропускания; Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR); Три цвета маркировки; Назначение меток CoS/DSCP на основании ACL; Настройка приоритета 802.1p для VLAN управления; Перемаркировка DSCP to COS, COS to DSCP; Назначение VLAN на основании ACL; Назначение меток 802.1p, DSCP для протокола IGMP
Производительность на пакетах длиной 64 байта (для односторонней передачи), MPPS
41,4
Пропускная способность, Гбит/с
56
Таблица VLAN
4K

Регистрация и сертификация

ОКПД2 КТРУ
26.30.11.122
Статус Минпромторг
Нет

Управление и мониторинг

ОАМ/CFM
802.3ah Ethernet Link OAM; Dying Gasp; 802.1ag Connectivity Fault Management (CFM)¹; 802.3ah Unidirectional Link Detection (протокол обнаружения однонаправленных линков)
Функции мониторинга
Статистика интерфейсов; Удаленный мониторинг RMON/SMON; Поддержка мониторинга загрузки CPU по задачам и по типу трафика; Мониторинг загрузки оперативной памяти (RAM); Мониторинг температуры; Мониторинг TCAM

Условия эксплуатации

Рабочая влажность
Не более 80%
Рабочая температура окружающей среды
От -20° до +50 °С

Функции и управление

Аппаратная поддержка Dying Gasp
Есть
Количество устройств в стеке
8
Основные функции управления
Загрузка и выгрузка конфигурационного файла по TFTP; Перенаправление вывода команд CLI в произвольный файл на ПЗУ; Протокол SNMP; Интерфейс командной строки(CLI); Web-интерфейс; Syslog; SNTP (Simple Network Time Protocol); Traceroute; LLDP (802.1ab) + LLDP MED; Управление доступом к коммутатору – уровни привилегий для пользователей; Блокировка интерфейса управления; Локальная аутентификация; Фильтрация IP-адресов для SNMP; Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System); Сервер SSH; Поддержка SSL; Поддержка макрокоманд; Журналирование вводимых команд; Системный журнал; Автоматическая настройка DHCP; DHCP Relay (Поддержка IPv4); DHCP Option 12; DHCP Relay Option 82; Добавление тега PPPoE Circuit-ID; Flash File System; Команды отладки; Механизм ограничения трафика в сторону CPU; Шифрование пароля; Восстановление пароля; Ping (поддержка IPv4/IPv6); Сервер FTP [1]; Сервер DNS
Поддержка ERPS (G.8032v2)
Да
Поддержка IPv6
Функциональность IPv6 Host; Совместное использование IPv4, IPv6
Поддержка MLAG (Multi-Switch Link Aggregation Group)
Нет
Поддержка Q-in-Q
Да
Поддержка Selective Q-in-Q
Да
Поддержка VLAN
Поддержка Voice VLAN; Поддержка 802.1Q; Поддержка Q-in-Q; Поддержка Selective Q-in-Q; Поддержка GVRP
Поддержка сверхдлинных кадров (Jumbo frames)
Да
Поддержка стекирования
Да
Сервисные функции
Виртуальное тестирование кабеля (VCT); Диагностика оптического трансивера; Green Ethernet
Уровень коммутатора
L3
Функции L2
Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d); Поддержка RSTP (Rapid Spaning Tree protocol, IEEE 802.1w); Поддержка MSTP (Multiple Spanning Tree, IEEE802.1s); Поддержка STP Multiprocess; Поддержка Spanning Tree Fast Link option; Поддержка EAPS [1]; Поддержка STP Root Guard; Поддержка STP Loop Guard; Поддержка BPDU Filtering; Поддержка STP BPDU Guard; Поддержка Loopback Detection (LBD) на основе VLAN; Поддержка ERPS (G.8032v2); Поддержка Private VLAN; Поддержка Layer 2 Protocol Tunneling
Функции L2 Multicast
Поддержка профилей Multicast; Поддержка статических Mullticast-групп; Поддержка IGMP Snooping v1,2,3; Поддержка IGMP snooping Fast Leave на основе порта/хоста; Поддержка авторизации IGMP через RADIUS; Поддержка MLD Snooping v1,2; Поддержка IGMP Querier; Поддержка MVR
Функции Link Aggregation
Создание групп LAG; Объединение каналов с использованием LACP; Поддержка LAG Balancing Algorithm
Функции при работе с МAC-адресами
Независимый режим обучения в каждой VLAN; Поддержка многоадресной рассылки (MAC Multicast Support); Регулируемое время хранения MAC-адресов; Статические записи MAC (Static MAC Entries); Логирование событий MAC Flapping

Отзывы о товаре

Нет отзывов об этом товаре.
Написать отзыв

Рейтинг

Нажимая на кнопку «Продолжить», вы соглашаетесь с условиями документа Политика конфиденциальности.

Аналогичные товары

Официальный поставщик ELTEX

Продажи на территории России

Оптовые и розничные продажи

Снижение логистических расходов

Индивидуальные условия

Выгода без посредников

Единая система поставок

Весь ассортимент на складе